> checking for GIMP - version >= 2.0.0... no
> *** Could not run GIMP test program, checking why...

Could you send me your config.log after you get your failure? 
Something is going wrong when its trying to link (at runtime I'd
guess) to gimp libraries; the program it runs is pretty much
hard-coded to return success right now.

Can't help with the gtkhtml/doc issues, maybe someone else knows that better.


Seth Burgess
GIMP-Perl maintainer
Gimp-user mailing list

Reply via email to