Hi,

Robin Pfeifer <[EMAIL PROTECTED]> writes:

> So I decided to try the version 2.2.4. This wil not compile;
> configure stopped the first time saying that gimpprint-config was
> 4.2.6 while gimp-print 5.0 was found, and I should remove the old
> version.

You misread what configure told you. It told you that gimp-print 5.0
is not supported and that gimp-print 4.2.6 has bugs. You should be
using gimp-print 4.2.7 instead.


Sven
_______________________________________________
Gimp-user mailing list
Gimp-user@lists.xcf.berkeley.edu
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-user

Reply via email to