Manish Singh writes:
> But one of Myke's problems was that he managed to get the gimp-devel
> package installed without having glib-devel installed. This means that

SuSE users trying to get gimp-devel working (e.g. to compile
plug-ins) will probably also need to install XFree86-libs-dev.
I don't know if it's needed for gimp-perl, but it's needed for
some plug-ins and isn't pulled in automatically.

Gimp-user mailing list

Reply via email to