Carol Spears wrote:
> does it fail this test if you ./configure --enable-mmx=no ?
> there is a chance that all of that mmx stuff was just Helvetix showing
> off.
I don't know.  It's not critical for me to have the 2.3.x development
releases running.  I was able to get 2.3.5 built and installed.  I've
always had problems with MMX support and I even opened a bug report on
my previous issue.  :)

I can certainly do a build with MMX disabled to see if that works and
report back my findings.


Gimp-user mailing list

Reply via email to