>> When I run gimp I get
>> /usr/gimp-2.4.5/bin/gimp-2.4
>> Unable to read initialization file script-fu.init
> Your install is broken. None of the Script-Fu scripts will work without the 
> script-fu.init file.
I un-installed GIMP-2.4.5 then I re-installed it after verifying the md5
The problem is the same.
What can I do else?

(I installed many GIMP versions before, without that kind of problem.
OpenSuse 10.2)

Gimp-user mailing list

Reply via email to