[EMAIL PROTECTED] (2000-10-31 at 0517.29 -0800):
> most recent stable version.  What version is used in the book?  Oddly, it
> doesn't seem to say.

The 1.1 avaliable in Summer 1999 or so. If you get the latest 1.1, or
1.2 when avaliable, you should get all you see in the book. The book
was target to cover future, not become obsolete in months.


Reply via email to