Javier Hernandez wrote:
> Alien is an appropriate name... :-)

One can't complain that people here have no sense of humor...

> I have arrived to an dead end when trying to compile gimp-1.2.0
> under my Openlinux 2.3.
> The rpm package I got was packaged with rpm-4.0.x (I think it is
> part of Red Hat distribution) and I can not open it.
> :-(
> I will have to look for another RPM package of gimp-1.2.0, if you
> know of any place where to find them I will appreciate if you
> email me.

Um, I now know of some deb's, in source. You can convert them using any
rpm. No demands there. Haven't looked for rpm's.


Reply via email to