VosSedai wrote:
> Same problem with the upgrade thing running 1.17 also on potato have checked
> _extensively_ into upgrading but it is a definate no-go :/ Major breakage on
> a lot of things with the upgrade to woody. Ive decided to sit tight till
> some major problems with other proggies I run are fixed. 

I'm about to go into that. You sure about the breaking. I've heard from
one guy who has it up and running fine and as some great advice, but it
looks like his system is a mixed Woody/Sid anyway. I just posted the
list of what I think will be required. I'm just worried that it will
break existing GTK apps, the libgtk upgrade...


Reply via email to