[EMAIL PROTECTED] (2001-02-12 at 2016.25 -0500):
> The perl scripts only show up when configure is certain that you have
> the PDL and it knows where it is.  I would run configure again and watch
> it.  My 1.2.1 has it.  I'll bet that this is your problem.

I do not have PDL, I have Perlotine. You can have Perl without some
extensions, you just get less plugins.


Reply via email to