❦ 11 juillet 2020 12:45 +05, Илья Шипицин:

>> > he-he, brew bundle is deprecated (does not work)
>> >
>> >
>> https://apple.stackexchange.com/questions/148454/brew-bundle-reporting-error-unknown-command-bundle
>>
>> It's very old. It has been added back at some point. Here is upstream
>> recommending its use: https://github.com/Homebrew/brew/issues/2491
>
>
> https://travis-ci.com/github/chipitsine/haproxy/jobs/359964175#L133

It seems brew shipped by Travis is quite old. A `brew update` would fix
this but then it adds 10 minutes to the build... So, back to square one.
-- 
Nothing so needs reforming as other people's habits.
                -- Mark Twain, "Pudd'nhead Wilson's Calendar"

Reply via email to