On Fri, Jul 10, 2020 at 3:26 PM Илья Шипицин <chipits...@gmail.com> wrote:

> instead of disabling Lua support, is it possible to build against Lua-5.3 ?
> I recall there's Lua-5.3 on Fedora-33
>

Right. I saw the same message, but it does not work. I sent a message to
the Lua maintainer for Fedora last Friday and he sent a patch that I will
pass along in a new thread. I feel bad for hijacking this 2.2.0
announcement thread! Stay tuned.

Ryan

Reply via email to