You commented on this:

for 50 loop
   serial_sw_data = 0
end loop

It's was for debugging (so I could see separation on my screen between
packets). serial_hw is the network connection, serial_sw is for
debugging. You might see lots of junk using serial_sw. I should see if
I can use print.jal instead so it is more readable via serial_sw.

Matt.

-- 
You received this message because you are subscribed to the Google Groups 
"jallib" group.
To post to this group, send email to [email protected].
To unsubscribe from this group, send email to 
[email protected].
For more options, visit this group at 
http://groups.google.com/group/jallib?hl=en.

Reply via email to