I'd also propose FindException -> ModuleNotFoundException
On 09/21/2016 12:58 PM, Remi Forax wrote:
And Layer should also be called Module Layer.
On September 21, 2016 12:36:51 PM GMT+02:00, Kasper Nielsen
I was wondering if there are any reasons for why these 3 classes in
Does not include the name Module?
I especially am not to fond of the very generic Configuration name in
source code would much prefer something like ModuleConfiguration.