On Wed, Apr 11, 2018 at 20:41:03 -0400,
 Michael Hill <mdhil...@gmail.com> wrote:
Is there an easy work-around for this issue with 4.17.0-0.rc0.git4.1 on
Rawhide?

The problem is fixed with kernel-core-4.17.0-0.rc0.git7.1.fc29. That won't be in the compose running right now, but should be in future ones.
You can grab a copy now using:
koji download-build --arch=noarch --arch=x86_64 kernel-4.17.0-0.rc0.git7.1.fc29
(Change x86_64 to what makes sense for you.)
_______________________________________________
kernel mailing list -- kernel@lists.fedoraproject.org
To unsubscribe send an email to kernel-le...@lists.fedoraproject.org

Reply via email to