Dear all,

I have read that in order to avoid the dreaded error 131 that Adobe Reader
shows when opening some files generated with pdfLaTeX, the
\pdfminorversion=4 flag should be added before loading Beamer. How can I do
this in Lyx?

Thanks in advance. Regards,
-------------------------------------------------
Julio Rojas
jcredbe...@gmail.com

Reply via email to