Am 18.10.2016 um 01:19 schrieb Lawrence Velázquez:
Are you talking about webkit-gtk-2.0?


I think so. Whats the alternative?

That port is not supported on recent systems, and it errors out with a
message saying so.

No, it fails with "command execution failed"...
_______________________________________________
macports-users mailing list
macports-users@lists.macosforge.org
https://lists.macosforge.org/mailman/listinfo/macports-users

Reply via email to