Am 18.10.16 um 02:35 schrieb Lawrence Velázquez:
You probably want webkit2-gtk.


Yes, this is what I tried to install and fails, sorry.
_______________________________________________
macports-users mailing list
macports-users@lists.macosforge.org
https://lists.macosforge.org/mailman/listinfo/macports-users

Reply via email to