On 28/08/2019 11:30, Gilles Chehade wrote:
OpenSSL 1.0.x is going to be supported until 2019-12-31 so this will get
solved by itself soon ;-)

Unfortunately not for CentOS 7. :D

They have a policy of not making major version upgrades during the lifecycle of an OS version. :(

Suspect I'll have to look at migrating everything tp CentOS 8 when that comes out.

Reio

Reply via email to