On Thu, Dec 01, 2016 at 01:09:12PM -0800, Jarno Rajahalme wrote:
> > If I may be permitted to nit-pick, the name "modify_forward_counts" took
> > me a bit of thinking to properly understand.  Maybe "modify_keep_stats"
> > would be easier for me to understand at first glance.
> “stats” include the last used timestamp, which is treated
> independently of the byte and packet counts. How about
> “modify_keep_counts”?

dev mailing list

Reply via email to