On Wed, Feb 5, 2014 at 5:26 AM, Peter Eisentraut <pete...@gmx.net> wrote:
> Perhaps this type should be called pglsn, since it's an
> implementation-specific detail and not a universal concept like int,
> point, or uuid.
It makes sense. I'll update the patches according to that.

Sent via pgsql-hackers mailing list (pgsql-hackers@postgresql.org)
To make changes to your subscription:

Reply via email to