Gregory Stark wrote:
> Could I suggest renaming log_autovacuum to log_autovacuum_min_duration?

Sure, whatever makes the most sense.  In fact min_duration would be more

Alvaro Herrera       
"El día que dejes de cambiar dejarás de vivir"

---------------------------(end of broadcast)---------------------------
TIP 9: In versions below 8.0, the planner will ignore your desire to
       choose an index scan if your joining column's datatypes do not

Reply via email to