> > Before you add it can you name it properly (To the CVS standard).
> I don't follow you.  How is it named improperly, and what is the
> CVS standard?


Derick suggested:  diskspace_free and diskspace_total
I dont really know.. maybe disk_total_space or what derick said.. not really
sure what it should be by disktotalspace certainly isnt correct.

- James

PHP Development Mailing List <http://www.php.net/>
To unsubscribe, e-mail: [EMAIL PROTECTED]
For additional commands, e-mail: [EMAIL PROTECTED]
To contact the list administrators, e-mail: [EMAIL PROTECTED]

Reply via email to