At 01:40 16/5/2001, Jon Parise wrote:
>How do you feel about renaming the existing diskfreespace()
>function to disk_free_space() (with an alias for backwards

A warm fuzzy feeling :)  Seriously though, it's been discussed in great 
length, and at least from what I understood, going in that direction was 
the general idea.  Slowly, but surely :)


PHP Development Mailing List <>
To unsubscribe, e-mail: [EMAIL PROTECTED]
For additional commands, e-mail: [EMAIL PROTECTED]
To contact the list administrators, e-mail: [EMAIL PROTECTED]

Reply via email to