At 01:25 16/5/2001, Jon Parise wrote:
> > Wouldnt it make more sense here to correct the name of diskfree_space and
> > and an alias back rather than introducing new functions that are named not
> > according the the standard?
>No, I don't think it's really that much of an issue.

We've had a huge thread about this, we did decide to try and stick with the 


PHP Development Mailing List <>
To unsubscribe, e-mail: [EMAIL PROTECTED]
For additional commands, e-mail: [EMAIL PROTECTED]
To contact the list administrators, e-mail: [EMAIL PROTECTED]

Reply via email to