On Mon, Sep 14, 2009 at 11:43:31AM +0200, Henrik Sarvell wrote:
> executable that I had compiled in Ubuntu Feisty (observe no later
> versions of Ubuntu will work as the GCC is broken on them) to a Mac

I didn't watch the gcc-situation for a while, but I compiled PicoLisp
repeatedly on current versions of Ubuntu without problems.
-- 
UNSUBSCRIBE: mailto:picol...@software-lab.de?subject=unsubscribe

Reply via email to