Hi... and thanks for picolisp ;-)

I like newLisp, and would like to give picolisp a try, but i can't build it
on Xubuntu 11.10, and i'm not alone :
http://www.mail-archive.com/ubuntu-bugs@lists.ubuntu.com/msg3100361.html

I asked google for a workaround, but with no result.

Do you know how to solve the issue ?

Great thanks

Renaud.

Reply via email to