O Martes,  5 de Febreiro de 2002 ás 15:46:37 +0100, Alberto García escribía:

> >  ¿Instalache-lo xpi executando Mozilla coma root? ¿Emprega-la mesma versión
> > en Mozilla e na traducción?
>       Sí a ambas.

 Home, acabo de tentar probalo aquí en pule, instalando os "snapshots" do
CVS que hai en Debian, e os únicos que puiden instalar tiñan coma versión
0.9.8+, que é incompatible coa 0.9.8

 Vai a about: a ver que versión tés.

-- 
 Jacobo Tarrío | Grupo de Programadores y Usuarios de Linux | http://gpul.org
--
Para sair desta lista, manda un mail a trasno-requ...@ceu.fi.udc.es
poñendo "unsubscribe" na mensaxe

Responderlle a