пятница, 23 февраля 2018 г., 7:29:00 UTC-5 пользователь awokd написал:
> On Fri, February 23, 2018 11:41 am, Daniil .Travnikov wrote:

> Try replacing "quiet" with "iommu=no-igfx".

Replaced, and have seen some new lines in black screen until again he's got 

> However, I checked out that link for your board and it's pretty old, Q1
> '09. In Qubes R3.2, can you run "qubes-hcl-report"?

This is result:

[user@dom0 ~]$ qubes-hcl-report
Qubes release 3.2 (R3.2)

Brand:          Intel Corporation
Model:          S5520HC
BIOS:           S5500.86B.01.00.0064.050520141428

Xen:            4.6.6
Kernel:         4.4.14-11

RAM:            16314 Mb

  Intel(R) Xeon(R) CPU           E5606  @ 2.13GHz
  Intel Corporation 5520 I/O Hub to ESI Port [8086:3406] (rev 22)
  Matrox Electronics Systems Ltd. MGA G200e [Pilot] ServerEngines (SEP1) 
[102b:0522] (rev 02) (prog-if 00 [VGA controller])

  Intel Corporation 82575EB Gigabit Network Connection (rev 02)
  Intel Corporation 82575EB Gigabit Network Connection (rev 02)

  OCZ-AGILITY3     Rev: 2.15
  OCZ-AGILITY3     Rev: 2.15
  ST1000DM003-9YN1 Rev: CC4C
  Transcend 8GB    Rev: 1100

HVM:            Active
I/O MMU:        Not active
HAP/SLAT:       Yes
TPM:            Device not found
Remapping:      no

Qubes HCL Files are copied to: 'dom0'
        Qubes-HCL-Intel_Corporation-S5520HC-20180223-080907.yml         - HCL 

You received this message because you are subscribed to the Google Groups 
"qubes-users" group.
To unsubscribe from this group and stop receiving emails from it, send an email 
to qubes-users+unsubscr...@googlegroups.com.
To post to this group, send email to qubes-users@googlegroups.com.
To view this discussion on the web visit 
For more options, visit https://groups.google.com/d/optout.

Reply via email to