> zopelib was a way to get egg-based deployment of Zope prior to the fully
> egg-based 2.12.  You need either to upgrade to use Zope 2.12 (and drop
> zopelib), or else stay on Python 2.4.


Ok, I'm happy to upgrade to zope2.12. In fact, I just installed it. But 
now obviously the recipes given on repoze.org doen't work. Googling for 
zope2 & WSGI-integration only leads to them.

Any suggestions on how to make zope2 work with mod_wsgi?

Thanks,

Diez
_______________________________________________
Repoze-dev mailing list
Repoze-dev@lists.repoze.org
http://lists.repoze.org/listinfo/repoze-dev

Reply via email to