Hi,
I upgraded the Resin-Eclipse plugin to latest version and all my Resin 
3.X servers are broken and I can't re-create them as the plugin just 
allows me now to add Resin 4.X servers.

Auch! :)
D.


_______________________________________________
resin-interest mailing list
resin-interest@caucho.com
http://maillist.caucho.com/mailman/listinfo/resin-interest

Reply via email to