I also found that upgrading such a server to OS 8.6 and ASIP 6.2 
solved such problems.


>This sounds like the classic 519 scenario. (check the retro-talk
>archives, there is tons of info on this including a whole section on the
>dantz website devoted to this).
>I can pretty much guarantee this has nothing to do with your scsi chain.
>If you 've already tried replacing the ethernet patch cables and moving
>the server to a different port on the switch, you have two things left
>to do:
>solution 1: upgrade server to OS 8.6 (fixes built-in ethernet problem on
>G2 Power Macs)
>solution 2: install a 3d party ethernet card (ie AsanteFast 10/100)
>(or, better yet, do both).
>If you do wind up installing 8.6 on the server, you may have to upgrade
>the version of ASIP to 6.2 -- don't know if v.5x is happy under OS 8.6
>Lisa Weihl wrote:
>>  Ok, I've had it.  I have a 7600/132 with 64 MB of RAM running OS 8.1 and
>>  ASIP 5.0.3.  I realize that's pretty skimpy but we intend to upgrade in the
>>  new budget year.  As for serving up files it does just fine but every
>>  single time it gets backed up over the network it crashes and Retrospect
>  > gives a 519 error.

Derek Ellerton
Computer Officer, Faculty of Medicine and Dentistry, UWA

Thought for June 2000;
    Top 10 signs to tell you've had *too* much of the 90's/2000's
    8.  Every commercial on television has a web-site address
        at the bottom of the screen.

To subscribe:    [EMAIL PROTECTED]
To unsubscribe:  [EMAIL PROTECTED]
Archives:        <http://list.working-dogs.com/lists/retro-talk/>
Problems?:       [EMAIL PROTECTED]

Reply via email to