Title: Annoying Backup Error
For the past month or so, I've been getting the following error in my backup report. Now I know that this looks like a pretty minor error and it hasn't had any adverse effect when I've had to restore some files here and there. The thing is though, I get this EXACT same error every single day, regardless of the type of script I'm running. Both a normal backup and recycle backup generate the same error. I'm running the following setup. Any ideas or advice would be greatly appreciated...

Mac G4/500 ASIP Server running OS 9.0.4 with Retrospect 4.3 to a single DLT unit on the server.

The error log reads as follows...

10/04/2000 8:00:33 PM: Copying File Server
10/04/2000 8:02:18 PM: Comparing File Server
       Different data size (set: 155,280, vol: 155,341) for file ≥File Server:System
       Folder:Preferences:Retrospect:Operations Log≤.
10/04/2000 8:03:30 PM: 1 execution errors
       Completed: 103 files, 68.3 MB
       Performance: 80.3 MB/minute (74.4 copy, 87.1 compare)
       Duration: 00:02:57 (00:01:15 idle/loading/preparing)

Thanks in advance,



Christopher M. Benjamin
A Trice Digital
114 - C Dekalb Street
Bridgeport, PA 19405
610.272.6900 voice
610.272.8600 fax




Reply via email to