Hi All, 

I was just wondering if it is possible to run 4.2 as an application while
running 4.3 as client? I know it might seem weird, but I've tried running
4.3 with my one drive and it just doesn't want to play fair, so I had to run
4.2, keeping 4.1 clients.

Any ideas would be helpful.  Please feel free to email me privately.

Thanks for your time,

To subscribe:    [EMAIL PROTECTED]
To unsubscribe:  [EMAIL PROTECTED]
Archives:        <http://list.working-dogs.com/lists/retro-talk/>

For urgent issues, please contact Dantz technical support directly at
[EMAIL PROTECTED] or 925.253.3050.

Reply via email to