I am trying to restart my farm and consistently getting these errors. I am unable to start the mysql .
Jun 11, 2009 09:46:15 Error routesc4techcouk i-995350ed/instance-up.sh /usr/local/aws/bin/ mysql-init.sh failed. Exiting. Jun 11, 2009 09:46:15 Error routesc4techcouk i-995350ed/mysql-init.sh Failed to bundle MySQL data. Jun 11, 2009 09:46:13 Error routesc4techcouk i-995350ed/mysql-init.sh Snapshot creation failed! Can someone help me please? --~--~---------~--~----~------------~-------~--~----~ You received this message because you are subscribed to the Google Groups "scalr-discuss" group. To post to this group, send email to [email protected] To unsubscribe from this group, send email to [email protected] For more options, visit this group at http://groups.google.com/group/scalr-discuss?hl=en -~----------~----~----~----~------~----~------~--~---
