Everytime it is trying to fetch the same bundle. It should be trying to fetch next bundle if one of the bundle is corrupted. Otherwise the whole point of scalr backing up does not make any sense if you can not get the right bundle. Is someone looking into this or shall I terminate and rebuild the servers old fashioned way?
On Jun 11, 4:13 pm, Sam <[email protected]> wrote: > Hi Nickolas, > > It is running again with the same problem > I can not restart mysqllvm. > > On Jun 11, 4:02 pm, Nickolas Toursky <[email protected]> wrote: > > > > > Hi Sam, > > > This farm is terminated now so we cannot check what caused snapshot > > creation failure. > > > Nick > > > On Thu, Jun 11, 2009 at 5:49 PM, Sam<[email protected]> wrote: > > > > I am trying to restart my farm and consistently getting these errors. > > > I am unable to start the mysql . > > > > Jun 11, 2009 09:46:15 > > > Error routesc4techcouk i-995350ed/instance-up.sh /usr/local/aws/bin/ > > > mysql-init.sh failed. Exiting. > > > > Jun 11, 2009 09:46:15 Error routesc4techcouk i-995350ed/mysql-init.sh > > > Failed to bundle MySQL data. Jun 11, 2009 09:46:13 Error > > > routesc4techcouk i-995350ed/mysql-init.sh Snapshot creation failed! > > > > Can someone help me please? --~--~---------~--~----~------------~-------~--~----~ You received this message because you are subscribed to the Google Groups "scalr-discuss" group. To post to this group, send email to [email protected] To unsubscribe from this group, send email to [email protected] For more options, visit this group at http://groups.google.com/group/scalr-discuss?hl=en -~----------~----~----~----~------~----~------~--~---
