On Saturday, 5 August 2017 17:07:50 PDT Linus Torvalds wrote:
> You don't use old versions of security software. It's that easy. Not done,
> not acceptable, not a solution.

To be clear: OpenSSL 1.0.2l was released on the very same day as 1.1.0f. Both 
branches are currently maintained.

-- 
Thiago Macieira - thiago (AT) macieira.info - thiago (AT) kde.org
   Software Architect - Intel Open Source Technology Center

_______________________________________________
subsurface mailing list
subsurface@subsurface-divelog.org
http://lists.subsurface-divelog.org/cgi-bin/mailman/listinfo/subsurface

Reply via email to