paul- wrote: 
> Did you try pCP 4.1.0?    I really don't have time to maintain extra
> kernels, or create confusion with support.   Has anyone figured out the
> issue and offered a patch for the 4.19 tree?

Unfortunately, pCP 4.1.0 doesn't support my Allo USBridge Signature, so
I can't use it. The issue with kernel 4.19 is still open:
https://github.com/raspberrypi/linux/issues/3181


------------------------------------------------------------------------
zlib's Profile: http://forums.slimdevices.com/member.php?userid=69648
View this thread: http://forums.slimdevices.com/showthread.php?t=110727

_______________________________________________
unix mailing list
unix@lists.slimdevices.com
http://lists.slimdevices.com/mailman/listinfo/unix

Reply via email to