vpopmail library is static,so MUST compile a new build of courier-authlib.

On 7/25/06, Filoo GmbH - Christopher Kunz < [EMAIL PROTECTED]> wrote:
>
> After recompiling vpopmail, did you remember to compile a new build of
> courier-authlib ?
>
> Michael.
>
>
Uhm... no? Is that really necessary and if so, why?

--ck

--
php development | hosting |  housing | professional game server hosting
http://www.de-punkt.de   [ [EMAIL PROTECTED] ]    http://www.stormix.de
Hotline: 07000-3378658 (12 Ct/min) |  Fax: 01805-963951172 (12 Ct/min)
"PHP-Sicherheit" - jetzt vorbestellen!    http://www.php-sicherheit.de/



--
===========================
Jianbin Xiao
http://www.xiaojb.com
===========================

Reply via email to