Hi Rick,
> >> I'm using vpopmail 5.4.16. However, I already upgraded to this
> >> version
> > 
> > Sorry, this has to be 5.4.25.
> > 
> > Cheers,
> > Christian
> > 
> > 
> > 
> 
> I believe there is a quota bug in 5.4.25, I'd back down to 5.4.24

I've downgraded to 5.4.24 a while ago but I'm being told that people
still get these bogus warnings. Unfortunately I can't downgrade too far
because I need the onchange patch but I might still try a couple of
lower versions.

Cheers,
Christian

!DSPAM:47c80bd5120501832512868!

Reply via email to