On Sunday, 22. Aprilta 2007 21:06, Petri Helin wrote:
> mad is the decoder you need. How to obtain it depends on the
> distribution you are using and the method how xine has been installed.
> Typically it is libmad and libmad-dev or libmad0 and libmad0-dev
> packages you should be looking for.

got it..  Some progress..  I can hear sound BUT it's VERY disordered... And 
it's coming from surround (REAR) and Side speakers.. :-(

Testing continues...


vdr mailing list

Reply via email to