Carsten Koch wrote:
> Manfred Schmidt-Voigt wrote:
> ...
>> OK, no problem, this is the patch ...
> Thanks!
> I have simplified this and put it in.
> Attached is all I have so far for 1.5.2b.
> Can you please try it out and see
> if it still does what you wanted?
> Carsten.
> ------------------------------------------------------------------------
> _______________________________________________
> vdr mailing list

a question about this version. In earlier versions you had
a variable called "episode", and I set the value of that to ""
in my source file. Now you just add the string "~EPISODE" to very
programm name (if I understand the source correctly.

Any special reason for doing that?

Just FYI, seems to have changed the names of many UK programmes,
whereas uk_2008 used to work, now its called just 2008.

Cheers Brian

vdr mailing list

Reply via email to