We have had a couple of cables that have shown link lights and passed
data sporadically.  We replaced the cable and it worked fine after that.
The cable did NOT pass the tester though.  :-)

-Hal
______________________
Harold Bledsoe
Deliberant LLC
800.742.9865 x205
[EMAIL PROTECTED]            
http://www.deliberant.com

-----Original Message-----
From: [EMAIL PROTECTED] [mailto:[EMAIL PROTECTED] On
Behalf Of Brian Rohrbacher
Sent: Wednesday, September 13, 2006 2:33 PM
To: WISPA General List
Subject: Re: [WISPA] MT power supplies

Oh, I was thinking re transmitions.  Like lost or bad or partial packets
or something.......DOH!

The answer.  1 cable.  POE port to POE injector.
Cable test to be preformed in a could hours.

Brian

Paul Hendry wrote:

>When I say re-terminations I mean do you have a single cat5 cable from 
>PoE injector to RB532 or do you use any fly leads. Also, do you 
>terminate the outdoor cat5 to a connector on the AP then a further 
>internal short cat5 to the RB532?
>
>  
>
>>>Also, how many re-terminations do you have between the power injector

>>>and the RB532?
>>>
>>>
>>>
>>>      
>>>
>>Where do I find this info?
>>
>>Brian
>>    
>>
>
>
>-----Original Message-----
>From: [EMAIL PROTECTED] [mailto:[EMAIL PROTECTED] On

>Behalf Of Brian Rohrbacher
>Sent: 13 September 2006 13:25
>To: WISPA General List
>Subject: Re: [WISPA] MT power supplies
>
>
>
>Paul Hendry wrote:
>
>  
>
>>Have you tried just using a different PSU with higher voltage and 
>>higher ampage?
>>
>>    
>>
>yes.  I actually even set up a second test link on the ground with the 
>"bad" board I just took down.  I tested with an extra 11 foot of cat5 
>five on my ground test (276, not the 265 in the air).
>The ethernet link was fine.  Bandwidth test showed me sending 24mb 
>(laptop cpu maxed) vs the 3mb I can send at the tower site.  I can 
>receive 14mb (RB cpu maxed) vs the 5mb I get at the tower site.
>I have a fancy cable tester coming from a guy I know.  We'll see what 
>it finds.
>
>  
>
>>Also, how many re-terminations do you have between the power injector 
>>and the RB532?
>>
>> 
>>
>>    
>>
>Where do I find this info?
>
>Brian
>
>  
>
>>P.
>>
>>-----Original Message-----
>>From: [EMAIL PROTECTED] [mailto:[EMAIL PROTECTED] 
>>On Behalf Of Brian Rohrbacher
>>Sent: 12 September 2006 17:51
>>To: WISPA General List
>>Subject: Re: [WISPA] MT power supplies
>>
>>So, does anyone know if it looks like I would be fine on the power 
>>side of things?
>>I have tweaked the ethernet port settings for no gain.
>>
>>Next step is to get climbing 280ft to replace board, but I'd like to 
>>confirm power first.
>>
>>Brian
>>
>>Brian Rohrbacher wrote:
>>
>> 
>>
>>    
>>
>>>I have a RB 532 on 300 foot of cat 5 with 2 sr5.
>>>I'm using poe 48v .700a power supply.
>>>I'm seeing weirdness.
>>>
>>>Do I have enough "juice"
>>>
>>>Brian
>>>   
>>>
>>>      
>>>
>> 
>>
>>    
>>
--
WISPA Wireless List: wireless@wispa.org

Subscribe/Unsubscribe:
http://lists.wispa.org/mailman/listinfo/wireless

Archives: http://lists.wispa.org/pipermail/wireless/
--
WISPA Wireless List: wireless@wispa.org

Subscribe/Unsubscribe:
http://lists.wispa.org/mailman/listinfo/wireless

Archives: http://lists.wispa.org/pipermail/wireless/

Reply via email to