So let me get this right. If you have Tranzeo CPE's you only use StarOS.
MT does not work.  Does Mikrotik even acknowledge that this is a issue
and do they have plans to fix it. 

Part of the issue is I could not make Cisco VPN's work with StarOS V3 AP
and a Tranzeo CPE.  Had to change to a StarOS CPE.  Now I changed to the
MT AP and the StarOS CPE didn't work right. So I changed the CPE back to
a Tranzeo, VPN's work great now but the Tower reboots.  ARG!!!!!

Steve Barnes
Executive Manager
PCS-WIN
RCWiFi Wireless Internet Service
(765)584-2288

-----Original Message-----
From: [EMAIL PROTECTED] [mailto:[EMAIL PROTECTED] On
Behalf Of Mark Nash
Sent: Wednesday, October 01, 2008 9:50 PM
To: WISPA General List
Subject: Re: [WISPA] Tranzeo/Mtik disconnect issue...

I do wish the Tranzeos had a ping watchdog feature...
----- Original Message ----- 
From: "Eje Gustafsson" <[EMAIL PROTECTED]>
To: "'WISPA General List'" <wireless@wispa.org>
Sent: Wednesday, October 01, 2008 6:27 PM
Subject: Re: [WISPA] Tranzeo/Mtik disconnect issue...


> Odd behavior. This must be a mismatch in the protocol between the
Tranzeo
> units and MikroTik. We have tested many different units (E-zy.net,
> Senao/Engenius, MikroTik, Ubiquiti as well Teletronics) and never seen

> this
> behavior you describe. However I do recall way back someone had very 
> strange
> behaviors going on between Tranzeo units and his MikroTik AP. He had
some
> Senao CB3 units and some Smartbridges that he swapped some of the
Tranzeo
> units with and the problems with those clients went away.
> Not sure what the Tranzeo units are or are not doing when
communicating 
> with
> the MikroTik AP thought this been long since fixed but if it was the 
> problem
> seems to once again surfaced.
>
> / Eje
>
> -----Original Message-----
> From: [EMAIL PROTECTED] [mailto:[EMAIL PROTECTED]
On
> Behalf Of Steve Barnes
> Sent: Wednesday, October 01, 2008 3:20 PM
> To: WISPA General List
> Cc: Scott Reed; Blake King; Rick Harnish
> Subject: [WISPA] Tranzeo/Mtik disconnect issue...
>
> I am wondering about a resolution on this. I had a failing StarOS
Board
> so I switched out to a Mikotik RB411 v3.10.  Now all 45 of my clients
> (all are Tranzeo) reset every few minutes. Normally <5min.
>
> I have also noticed that at times the signal Strength on my clients go
> super high like a client at -68 will be at -98.  However, if I ping
that
> client they drop back to the -68. As soon as you stop the Ping the
> signal strength on the AP goes back to -99.  If I reboot the Radio it
> sets everyone back to Really good signal strength for a while then it
> starts to climb.  I had no one over -80 on the star board.  I just had
> 12 clients the MT said was at -112 to -116.  Ping them and during the
> ping they are back to -68.
>
> Help.  I will be a guinea pig if someone wants to look at my tower
from
> MT.  it can't get much Worse.
>
> Steve Barnes
> Executive Manager
> PCS-WIN
> RCWiFi Wireless Internet Service
> (765)584-2288
>
>
>
------------------------------------------------------------------------
----
> ----
> WISPA Wants You! Join today!
> http://signup.wispa.org/
>
------------------------------------------------------------------------
----
> ----
>
> WISPA Wireless List: wireless@wispa.org
>
> Subscribe/Unsubscribe:
> http://lists.wispa.org/mailman/listinfo/wireless
>
> Archives: http://lists.wispa.org/pipermail/wireless/
>
>
>
>
>
------------------------------------------------------------------------
--------
> WISPA Wants You! Join today!
> http://signup.wispa.org/
>
------------------------------------------------------------------------
--------
>
> WISPA Wireless List: wireless@wispa.org
>
> Subscribe/Unsubscribe:
> http://lists.wispa.org/mailman/listinfo/wireless
>
> Archives: http://lists.wispa.org/pipermail/wireless/
> 




------------------------------------------------------------------------
--------
WISPA Wants You! Join today!
http://signup.wispa.org/
------------------------------------------------------------------------
--------
 
WISPA Wireless List: wireless@wispa.org

Subscribe/Unsubscribe:
http://lists.wispa.org/mailman/listinfo/wireless

Archives: http://lists.wispa.org/pipermail/wireless/


--------------------------------------------------------------------------------
WISPA Wants You! Join today!
http://signup.wispa.org/
--------------------------------------------------------------------------------
 
WISPA Wireless List: wireless@wispa.org

Subscribe/Unsubscribe:
http://lists.wispa.org/mailman/listinfo/wireless

Archives: http://lists.wispa.org/pipermail/wireless/

Reply via email to