Jan Beulich writes ("Re: [PATCH v4 10/21] acpi/hvmloader: Link ACPI object
> On 21.09.16 at 13:29, <ian.jack...@eu.citrix.com> wrote:
> > I think `.dummy' would be a better string, if indeed it's a string
> > which we expect always to be stripped, and not to appear in any
> > filenames.
> Another (currently later, but I'd prefer it to be moved ahead)
> patch uses this for actual temporary files.
OK, then I don't understand what's wrong with ".tmp" ...
Xen-devel mailing list