[ 
https://issues.apache.org/jira/browse/YARN-9?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=13463458#comment-13463458
 ] 

Vinod Kumar Vavilapalli commented on YARN-9:
--------------------------------------------

Tx for the review and verification, Arun!
                
> Rename YARN_HOME to HADOOP_YARN_HOME
> ------------------------------------
>
>                 Key: YARN-9
>                 URL: https://issues.apache.org/jira/browse/YARN-9
>             Project: Hadoop YARN
>          Issue Type: Improvement
>            Reporter: Arun C Murthy
>            Assignee: Vinod Kumar Vavilapalli
>             Fix For: 2.0.2-alpha
>
>         Attachments: YARN-9-20120912.txt, YARN-9-20120923.txt
>
>
> We should rename YARN_HOME to HADOOP_YARN_HOME to be consistent with rest of 
> Hadoop sub-projects.

--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators
For more information on JIRA, see: http://www.atlassian.com/software/jira

Reply via email to