Hi all:

I'm writing to ask you to do me a favor. It's urgent. For some unchangeable
reason, I have to compile "libzookeeper_st.a", "libzookeeper_mt.a" on an old

gcc 2.96
autoconf 2.13
automake 1.4-p5
libtool 1.4.2

I cannot not compile the target lib in the usual way, and this task drives
me crazy :-(

could anyone help me out? Thanks a lot~

With Regards!

Ye, Qian
Made in Zhejiang University

Reply via email to