--On Dienstag, 27. Mai 2003 11:26 Uhr -0500 Brian Brinegar <[EMAIL PROTECTED]> wrote:

Don't have a 2.6.2 setup right now. It will take it a while for us to get
a system running Zope 2.6.2 up. Though we are planning to migrate to Zope
2.6.2 in early July. Are there changes in Zope 2.6.2 that would effect

No idea but there have been a bunch of changes so it might be fixed. I do not want
to spent too much time for bug hunting in older versions.


Zope-Dev maillist - [EMAIL PROTECTED]
** No cross posts or HTML encoding! **
(Related lists - http://mail.zope.org/mailman/listinfo/zope-announce
http://mail.zope.org/mailman/listinfo/zope )

Reply via email to