On 07/04/2008, Chris Withers <[EMAIL PROTECTED]> wrote:
>  ...and I'll bet that's only to run the tests, so should be removed as a
> "hard" dependency

Actually, only the tests require it –– sorry :-)

> Now, does anyone want me to set up a Launchpad project for this?
> How do I go about building a Python 2.5 egg and/or a Python 2.5 windows
> binary installer?

What would the project be about then, if it indeed does work?

Zope-Dev maillist  -  Zope-Dev@zope.org
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope )

Reply via email to