Hi Janko,

 > The last two releases (1.2 and 1.3) both need to have GenericSetup  
 > installed. I couldn't find a released version of GenericSetup, so I  
 > installed a checkout from the trunk. But this does not work with  
 > Zope-2.8.6, because it needs a newer Five-version (There is an import  
 > from BBB.OFS). Are there spelled out dependencies?

 I cannot help with the spelled out the dependencies, but at least
GenericSetup is here:

 http://www.zope.org/Products/GenericSetup

Cheers,
Clemens

_______________________________________________
Zope-PAS mailing list
Zope-PAS@zope.org
http://mail.zope.org/mailman/listinfo/zope-pas

Reply via email to