On Tue, 6 Jun 2000, Alexandre A. Drummond Barroso wrote:
> We are posting e-mails about it on the list for a while and nobody answered,
> so I must think that nobody on Zope universe is using Oracle 8i (neither NT
> nor Linux Oracle 8i client).

I installed DCOracle for a client using 8i.  The only thing I recall
having to do that wasn't in the instructions was getting a copy of
a Setup file that worked with 8i, which I found posted to one of
the Zope mailing lists.  Other than that the installation was pretty
simple, and the Zope part was completely trivial (install package,
create connector, create ZSQL query, and go...)

This was under Debian Linux.

--RDM


_______________________________________________
Zope maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope-dev )

Reply via email to